頭と尻尾はくれてやる!

パソコンおやじのiPhoneアプリ・サイト作成・運営日記


FLASH PLAYERのバージョンが違うため?

はまった。

久々にAS3ではまって、まだじたばたしている、、、(-_-;)

というのもFLASH PLAYERのバージョンが9.0.47なら動くのに、9.0.115と9.0.124だと動かないところがでてきたのです。
9.0.115のリリース時の変更点等を見ても、関係しそうなことはコード上なさそうだし、、、?

不思議だ、、、

<< 月齢・年齢を計算するには?  TopPage  ブログ表示部分を修正 >>

コメント


管理者にだけ表示を許可する
 

トラックバック

トラックバックURL
http://ringsbell.blog117.fc2.com/tb.php/84-6b7784f2




Copyright ©頭と尻尾はくれてやる!. Powered by FC2 Blog. Template by eriraha.

FC2Ad